问的 。
参考
[1]IEEE,"IEEEStandardsforLocalAreaNetworks:LogicalLink
Control",IEEE,NewYork,1985.
[2]Novell,Inc.,"AdvancedNetWareV2.1InternetworkPacketExchange
Protocol(IPX)withAsynchronousEventScheduler(AES)",October
1986.
[3]Postel,J.,"InternetProtocol",RFC-791,USC/Information
SciencesInstitute,September1981.
[4]Plummer,D.,"AnEthernetAddressResolutionProtocol",RFC-826,
November1982.
[5]ISODIS8473:"InformationProcessingSystems-Data
Communications-ProtocolforProvidingtheConnectionless-mode
NetworkService".
[6]XeroxCorporation,"XeroxNetworkSystemsArchitecture",XNSG
068504,April1985.
[7]Postel,J.,andJ.Reynolds,"AStandardfortheTransmissionof
IPDatagramsoverIEEE802Networks",RFC-1042,USC/Information
SciencesInstitute,February1988.
[8]Cohen,D.,"OnHolyWarsandaPleaforPeace",Computer,IEEE,
October1981.
安全问题
本备忘录没有涉及安全性问题 。
作者地址:
LeoJ.McLaughlinIII
TheWollongongGroup
1129SanAntonioRoad
PaloAlto,CA94303
Phone:(415)962-7100
EMail:ljm@TWG.COM
- 辞旧迎新话6300
- 马桶MT中添加好友具体操作流程
- 如何使用安兔兔评测手机评分
- 探岳水温指示总是在90度正常吗
- 江湖风云录襄阳在哪里
- ai中切片具体流程介绍
- 脚本精灵安卓版截图按钮在哪里
- 佳酿是怎么到竹子里的 竹子里的佳酿怎么形成的
- 乡村野光是在云南哪里拍的
- 养鸡妙用红糖
